<!DOCTYPE html>
<html lang="en-US">
 <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="robots" content="index">
    <meta name="robots" content="ACAP allow-index">
    <meta name="title" content="Gov. Wolf signs bills to battle heroin and opioid crisis">
    <meta name="DC.title" content="Gov. Wolf signs bills to battle heroin and opioid crisis">
    <meta name="author" content="staff">
    <meta name="DC.creator" content="staff">
    <meta name="keywords" content="Health Med Fit">
    <meta name="DC.subject" content="Health Med Fit">
    <meta property="tout:article:id" content="1.2124552">
    <meta property="og:url" content="/education-healthcare/healthcare/gov-wolf-signs-bills-to-battle-heroin-and-opioid-crisis-1.2124552" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Gov. Wolf signs bills to battle heroin and opioid crisis" />
  <meta property="og:description" content="On Nov. 2, Gov. Wolf signed legislation to battle Pennsylvania’s heroin and opioid epidemic. Reports from the office of the governor say the legislation will strengthen the Prescription Drug Monitoring Program, restrict the number of pills that can be pre" />
           <meta property="og:image" content="/images/icons/icon_app_medium.png" />
  

   <link rel="canonical" href="http://biz570.com/education-healthcare/healthcare/gov-wolf-signs-bills-to-battle-heroin-and-opioid-crisis-1.2124552" />
    <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
    <link rel="SHORTCUT ICON" href="favicon.ico"/>

          <link rel="alternate" type="application/rss+xml" title="OpEd" href="/cmlink/oped-1.1618020" >          <link rel="alternate" type="application/rss+xml" title="Small business" href="/cmlink/small-business-1.1618019" >          <link rel="alternate" type="application/rss+xml" title="Spotlight" href="/cmlink/spotlight-1.1618018" >    
        
      

      

  <title>Gov. Wolf signs bills to battle heroin and opioid crisis - Healthcare - Business570 - Northeast Pennsylvania Business Journal</title>
  <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
  <link href="/css/jquery.qtip.css" rel="stylesheet" type="text/css" />
  <link rel="stylesheet" type="text/css" href="/js/slick/slick.css"/>
  <link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css"/>
  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" type="text/css" href="/css/style_041316_tabs.css">
  <link rel="stylesheet" type="text/css" href="/css/style_060816.css" />
  <script type="text/javascript" language="javascript" src="/js/functions.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
  <script type="text/javascript" src="/js/jquery.qtip.min.js"></script>
  <script type="text/javascript" src="/js/jquery.lightbox-0.5.yui.js"></script>
  <script type="text/javascript" src="/js/slick/slick.min.js"></script>
        <link rel="stylesheet" type="text/css" href="/cmlink/temporary-style-overrides-6-15-2016-do-not-remove-7.707425" />
              
                  
    
  
    
  
    
    
        <script type="text/javascript">
  (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

 <script type="text/javascript">
   googletag.cmd.push(function() {
	var righttop = googletag.defineSlot('/1053404/Biz570', [[300, 250]], 'righttop').addService(googletag.pubads());
     righttop.setTargeting("Position", ["ATF"]); //adds custom targeting an ad slot
	
    var rightbottom = googletag.defineSlot('/1053404/Biz570', [[300, 250]], 'rightbottom').addService(googletag.pubads());
     rightbottom.setTargeting("Position", ["BTF"]);
     
    var article300 = googletag.defineSlot('/1053404/Biz570', [[300, 250]], 'article300').addService(googletag.pubads());
     article300.setTargeting("Position", ["ARTICLE"]);
     
	var rightmiddle = googletag.defineSlot('/1053404/Biz570', [[300, 250]], 'rightmiddle').addService(googletag.pubads());

	var topbanner = googletag.defineSlot('/1053404/Biz570', [[728, 90]], 'topbanner').addService(googletag.pubads());
     topbanner.setTargeting("Position", ["ATF"]);
    
	var lefttower = googletag.defineSlot('/1053404/Biz570', [[160, 600]], 'lefttower').addService(googletag.pubads());
	var toppencil = googletag.defineSlot('/1053404/Biz570', [[950, 35]], 'toppencil').addService(googletag.pubads());
	var topheader = googletag.defineSlot('/1053404/Biz570', [[264, 60]], 'topheader').addService(googletag.pubads());
	var breakingbanner = googletag.defineSlot('/1053404/Biz570', [[590, 35]], 'breakingbanner').addService(googletag.pubads());
	var skin = googletag.defineSlot('/1053404/Biz570', [[1360, 2000]], 'skin').addService(googletag.pubads());
	var interstitial = googletag.defineSlot('/1053404/Biz570', [[800, 600]], 'interstitial').addService(googletag.pubads());
		  
	googletag.pubads().setTargeting("Category",["Business","Business_Health_Med_Fit"]); //adds custom targeting that applies to the entire page
      
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
	googletag.enableServices();
   
   });
 </script>
  
      
    
    
        <script type="text/javascript">
 var _gaq = _gaq || []; 
_gaq.push(['_setAccount', 'UA-1579614-48']); 
_gaq.push(['_trackPageview']);

 (function() { 
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 
})();
</script>

      
    
    
        <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=Kir0E506C9");</script>
      
  
          </head>
<body>
<div id="overall">
  <div id="headercontainer">
    		<div class="adpencil" id="toppencil">
                  
    
  
    
  
    
    
        <div id='toppencil'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('toppencil'); });</script>
</div>

      
  
      </div>
	    <div id="header">
                    
                  
    
  
    
  
    
    
        <div id="logo">
  <a href="/"><img src="http://timesshamrock.com/cnglogos/BusnessJournal.png" alt="Business570" style="width: auto; height: 50px;" /></a>
</div>
      
    
    
          <form action="/education-healthcare/healthcare/search-7.709648" method="get">
    <input type="text" name="q" class="searchfield" id="searchsite" onfocus="textClear(this)" onblur="textRestore(this)" value="Enter a search term..." />
    <input type="submit" class="searchbutton" value="Go" />
    <input type="hidden" name="selecturl" id="selecturl" value="" />
  </form>

      
  
                  <a href="javascript:void(0)" class="linkbutton menupop menubutton">Sections</a>
      <div id="sections" class="menupop_menu">
                          
                  
    
  
    
  
    
    
          
                                                                                                                                                                                                                                                   <div class="list">
                <h3><a href="/for-the-record" class=" ">For the Record</a></h3>
                <ul>
                      </ul>
                </div>
                                                                     <div class="list">
                  <h3 class="navlink"><a  href="http://referlocal.com/classifieds" >Classifieds</a>
</h3>
                </div>
                               <div class="list">
                  <h3 class="navlink"><a  href="http://cars.the570.com/?ar=ST" >Cars</a>
</h3>
                </div>
                               <div class="list">
                  <h3 class="navlink"><a  href="http://realestate.the570.com/?ar=ST" >Homes</a>
</h3>
                </div>
                               <div class="list">
                  <h3 class="navlink"><a  href="http://jobs.the570.com/?ar=ST" >Jobs</a>
</h3>
                </div>
                               <div class="list">
                  <h3 class="navlink"><a  href="http://directory.the570.com/scranton+pa.z.html" >Directory</a>
</h3>
                </div>
                               <div class="list">
                <h3><a href="/contact" class=" ">Contact</a></h3>
                <ul>
                                                                                                                                                                                                                                                                                                                                                                                        <li class="article "><a  href="http://timesshamrock.com/?page_id=283" >Print Advertising</a>
</li>
                                    
                                                                                                                                                                                                                      <li class="article "><a  title="Press Pass"  href="/presspass" >Press Pass</a>
</li>
                                                                                      </ul>
                </div>
           
      
  
              		  </div>
      <a href="javascript:void(0)" class="linkbutton highlight menupop">Subscribe</a>
      <div class="menupop_menu">
              </div>
                        <a href="javascript:tp.user.showLogin();" class="linkbutton">Sign In</a>
                    <script type="text/javascript" src="/js/ts_popupmenu_2016.js"></script>
    </div>
  </div>
  <div id="navouter">
    <div id="navbar">
              
                  
    
  
    
  
    
    
          
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <h2 class="article "><a  href="/" >Home</a>
</h2>
                            &bull;
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <h2 class="department "><a href="/for-the-record" class="department ">For the Record</a></h2>
                    &bull;
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <h2 class="article "><a  href="http://referlocal.com/classifieds" >Classifieds</a>
</h2>
                            &bull;
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <h2 class="article "><a  href="http://cars.the570.com/?ar=ST" >Cars</a>
</h2>
                            &bull;
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <h2 class="article "><a  href="http://realestate.the570.com/?ar=ST" >Homes</a>
</h2>
                            &bull;
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <h2 class="article "><a  href="http://jobs.the570.com/?ar=ST" >Jobs</a>
</h2>
                            &bull;
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <h2 class="article "><a  href="http://directory.the570.com/scranton+pa.z.html" >Directory</a>
</h2>
                            &bull;
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <h2 class="department "><a href="/contact" class="department ">Contact</a></h2>
                                                                                      
      
  
                </div>
  </div>

    <div id="bodytop" class="borderbox">
              <div class="ad728x90">
                  
    
  
    
  
    
    
        <div id='topbanner'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('topbanner'); });</script>
</div>

      
  
      </div>
      </div>
  
  <div id="bodycontainer">
                    <div id="headline"><h1>Gov. Wolf signs bills to battle heroin and opioid crisis</h1></div>
    

            
            <div id="rail300" class="rail_left">
                          <div class="ad300x250" id="rightrail_topad">
                  
    
  
    
  
    
    
        <div id='righttop'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('righttop'); });</script>
</div>

      
  
      </div>
                    <div class="ad300x250" id="rightrail_topad2"></div>
                                      
                  
    
  
    
  
    
    
                           <div class="teaser_container">
           <h2><a href="http://issuu.com/cngnewspapers/docs/merged_20a21e60bebc75" >Read the Latest E-Edition</a></h2>
                        <a href="http://issuu.com/cngnewspapers/docs/merged_20a21e60bebc75" >
            
      <img title='' height='70' alt='Photo: N/A, License: N/A' width='70' class='teaserimage' src='/polopoly_fs/1.2088912.1473430616!/fileImage/httpImage/image.jpg_gen/derivatives/box_70/image.jpg' />              </a>
                          </div>
  

      
    
    
                           <div class="teaser_container">
           <h2><a href="#" >For the Record</a></h2>
                          <p>
        Sign up now for full access to Local Business Deeds, Bankruptcies, New Incorporated and Local Stock Activity from the Northeast Pennsylvania Business Journal.
              <a href="#" class="readmore">(read more)</a>
            </p>
        </div>
  

      
    
    
                           <div class="teaser_container">
           <h2><a href="https://www.facebook.com/biz570" >Find us on Facebook!</a></h2>
                        <a href="https://www.facebook.com/biz570" >
            
      <img title='' height='70' alt='Photo: N/A, License: N/A' width='70' class='teaserimage' src='/polopoly_fs/1.982904.1283193459!/image/1608817516.png_gen/derivatives/box_70/1608817516.png' />              </a>
                            <p>
        "Like" us on Facebook for all of the latest news!
              <a href="https://www.facebook.com/biz570" class="readmore">(read more)</a>
            </p>
        </div>
  

      
    
    
                           <div class="teaser_container">
           <h2><a href="https://twitter.com/biz570" >Follow us on Twitter!</a></h2>
                        <a href="https://twitter.com/biz570" >
            
      <img title='' height='70' alt='Photo: N/A, License: N/A' width='70' class='teaserimage' src='/polopoly_fs/1.1201784.1471715122!/image/image.jpg_gen/derivatives/box_70/image.jpg' />              </a>
                            <p>
        Follow us for constant updates!
              <a href="https://twitter.com/biz570" class="readmore">(read more)</a>
            </p>
        </div>
  

      
    
    
        


                                        <div class="list">
                                                        	        	        	           
	           	        	        	                                                                                              <div class="teaser_container">
                                                                 <a href="http://thetimes-tribune.com/news/business/ciccotti-s-jewel-case-closing-on-christmas-eve-1.2132507">
            
      <img title='' height='250' alt='Photo: N/A, License: N/A, Created: 2002:04:11 17:39:52' width='335' class='teaserimage spotlight' src='/polopoly_fs/1.2132714.1482317688!/fileImage/httpImage/image.JPG_gen/derivatives/rect_335/image.JPG' /></a>
              <h2><a href="http://thetimes-tribune.com/news/business/ciccotti-s-jewel-case-closing-on-christmas-eve-1.2132507">Ciccotti's Jewel Case closing on Christmas Eve</a>
                  
        </h2>
                    <p>
      A family-owned jewelry store that has served Scranton residents for generations will close its doors on Christmas Eve, as the owners are retiring.
      <a href="http://thetimes-tribune.com/news/business/ciccotti-s-jewel-case-closing-on-christmas-eve-1.2132507" class="readmore">(read more)</a>
      </p>
          </div>
            

	        
                                                          	        	        	        	          	            	            	            	                                        	                                                              <div class="list">
                                                                              <h3>Latest Business News</h3>
                                                      	              <ul>
            	            	            	            	            	            	            <li><a href="http://standardspeaker.com/news/business/new-director-at-providence-place-1.2132510">New director at Providence Place</a> </li>
	            	          	        
                                                          	        	        	        	          	            	            	            	                                        	            	            	            	            	            	            	            <li><a href="http://standardspeaker.com/news/business/chamber-setsfirst-aid-course-1.2132509">Chamber setsfirst aid course</a> </li>
	            	          	        
                                                          	        	        	        	          	            	            	            	                                        	            	            	            	            	            	            	            <li><a href="http://standardspeaker.com/news/business/downtown-clinic-addshiv-care-1.2132508">Downtown clinic addsHIV care</a> </li>
	            	          	        
                                                          	        	        	        	          	            	            	            	                                        	            	            	            	            	            	            	            <li><a href="http://thetimes-tribune.com/news/business/dime-bank-declares-38-cents-dividend-1.2131984">Dime Bank declares 38-cents dividend</a> </li>
	            	          	        
                                                          	        	        	        	          	            	            	            	                                        	            	            	            	            	            	            	            <li><a href="http://thetimes-tribune.com/news/business/new-wilkes-barre-deli-has-scranton-flair-1.2131985">New Wilkes-Barre deli has Scranton flair</a> </li>
	            	          	        
                                                          	        	        	        	          	            	            	            	                                        	            	            	            	            	            	            	            <li><a href="http://standardspeaker.com/news/audit-ppl-lagging-in-hiring-retaining-promoting-women-1.2131988">Audit: PPL lagging in hiring, retaining, promoting women</a> </li>
	            	          	        
                            </ul>
  </div>
      </div>
                
          
      
  
            
                    <div class="ad300x100" id="rightrail_middlead">
                  
    
  
    
  
    
    
        <div id='rightmiddle'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('rightmiddle'); });</script>
</div>

      
  
      </div>
      
                                <div class="ad300x250" id="rightrail_bottomad">
                  
    
  
    
  
    
    
        <div id='rightbottom'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('rightbottom'); });</script>
</div>

      
  
      </div>
          </div>
              	      
      <div class="tout-sdk tout-top-article"></div>
            <div id="articletop">
            
                  
    
  
    
  
  
            </div>
                                                                                                                                                <div class="dateLine">
                  staff
                           /
                           Published: December 7, 2016
                </div>

        <div id="articlecontainer" class="p402_premium">
          
                  <div class="articleBody" id="articleBodyMain">
                        <div id="storyrail" class="p402_hide">
              <h3>Article Tools</h3>
              <div class="railtool half">
                <div class="header">Font size</div>
                  <a href="#" onclick="changeFontSizeIncremental('articleBodyMain','decrease'); return false;" class="button">&ndash;</a>
                  <a href="#" onclick="changeFontSizeIncremental('articleBodyMain','increase'); return false;" class="button">+</a>
              </div>
              <div class="railtool half">
                <div class="header">Share This</div>
                <!-- AddThis Button BEGIN -->
                  <a class="addthis_button_email"><img src="/images/icons/icon_email.png" alt="Email" /></a>&emsp;
                  <a class="addthis_button_facebook"><img src="/images/icons/icon_facebook.png" alt="Facebook" /></a>&emsp;
                  <a class="addthis_button_twitter"><img src="/images/icons/icon_twitter.png" alt="Twitter" /></a>
                <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=timesshamrock"></script>
                <!-- AddThis Button END -->
                <script type="text/javascript">
                <!--
                function shareEventHandler(evt) {
                  if (evt.type == 'addthis.menu.share') {
                    if(evt.data.service == 'email')
                    {
                      logEmailArticle(); // evt.data.service is specific to the "addthis.menu.share" event
                    }
                  }
                }
                // Listen for the share event
                 addthis.addEventListener('addthis.menu.share', shareEventHandler);
                 function logEmailArticle(){
                   var newdiv = document.createElement('div');
                   var imgContent = '<img src="http://' + location.host + '/logger/p.gif?type=EMAILED&a=1.2124552&d=/2.1407/2.1505/2.1568" />';
                   newdiv.innerHTML = imgContent;
                   document.body.appendChild(newdiv);
                   }
                 //-->
                </script>
              </div>              <br class="clear" />
                                   
                          	<div class="ad300x250" id="article300"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('article300'); });</script>
              </div>
           	 
                          
                  
    
  
    
  
  
                                </div>
                         <P>On Nov. 2, Gov. Wolf signed legislation to battle Pennsylvania’s heroin and opioid epidemic. Reports from the office of the governor say the legislation will strengthen the Prescription Drug Monitoring Program, restrict the number of pills that can be prescribed to minors or in emergency rooms, establish education curriculum on safe prescribing, and create more locations for the drop-off of prescription drugs.</P>
      <P>“I am proud to sign a package of bills that represents the work that we have all done together to address the heroin and opioid abuse crisis, and which begins to curb the effects of this public health epidemic in Pennsylvania,” Gov. Wolf said. “Four weeks ago, I addressed a joint session of the General Assembly to outline a set of legislative goals that would help us tackle this public health crisis and together, the General Assembly and my administration committed to help the victims of substance use disorder and the communities that have been devastated by this terrible disease.”</P>
      <P>According to Liz Roderick, who lost her brother to substance use disorder, “the epidemic will be fought piece by piece with hard work and victories like the ones we celebrate today. Our family is honored to be standing with the governor as he signs these bills that will ultimately save lives and prevent tragedies like the one that has scarred our family and so many others. It is my hope that we will continue to combat the stigma of addiction and continue to fight for a stronger system that will protect our loved ones.”</P>
      <P>The PA HOPE (Heroin, Opioid Prevention and Education) Caucus was formed because bipartisan  legislators recognized that we had a drug epidemic sweeping our state, said Rep. Ed Gainey. “We joined Gov. Wolf in reaching out to communities across Pennsylvania to let people know that we would do whatever it takes to help lead them from addiction to recovery. The passage, and now enactment, of these bills is the result of those conversations.”</P>
      <P>Following are the bills that Gov. Wolf signed into law:</P>
      <P>Act 126 SB1367: This bill amends Title 35 (Health and Safety) to establish restrictions on physicians’ ability to prescribe opioids to minors, including limiting prescriptions to seven days and requiring physicians to take a number of steps before issuing the first prescription in a single course of treatment. This bill passed unanimously in the Senate on Sept. 28, 2016.</P>
      <P>Act 125 SB1368: This bill establishes a safe opioid prescribing curriculum in medical colleges and other medical training facilities offering or desiring to offer medical training. The curriculum must include current age-appropriate information relating to pain management; alternatives to opioid pain medications; instructions on safe prescribing methods in the event opioids must be prescribed; identification of patients who are at risk for addiction; and training on managing substance use disorders as chronic diseases.</P>
      <P>Act 124 SB1202: This bill amends the Achieving Better Care by Monitoring All Prescriptions Program (ABC-MAP) Act requires continuing education in pain management, addiction and dispensing for prescribers and dispensers. The Governor’s Office successfully passed an amendment that would require prescribers to check the ABC-MAP every time they prescribe an opioid or benzodiazepine. In addition, the administration’s amendment would require dispensers to input prescription data to the ABC-MAP within 24 hours of dispensing. Current law gives dispensers (who are required to enter information into the ABC-MAP when they dispense an opioid or other controlled substance) 72 hours to log in and enter information.</P>
      <P>Act 122 HB1699: This bill mandates that hospital emergency departments and urgent care centers may not prescribe opioids in quantities that last more than seven days and they may not write refills for opioid prescriptions.</P>
      <P>Act 123 HB 1737: This bill would allow all federal, state and local law enforcement entities, hospitals, assisted living facilities, home health care agencies, long-term care nursing facilities, hospice, and commonwealth licensed pharmacies to serve as drop-off locations for any extra, unwanted, or expired prescription drugs or over-the-counter pharmaceutical products.</P>
      <P/>
      <P/>
          </div>
          <script type="text/javascript">
            try { _402_Show(); } catch(e) {}
          </script>
                <div id="articlefooter">
                                  
                  
    
  
    
  
  
                        </div>


        <div class="tout-sdk tout-below-article"></div>


                        
                        

                        <div id="articlebottom">
                              
                  
    
  
    
  
    
    
        
        
            <div id="commentpolicy" style="margin-top: 10px; margin-bottom: 10px;">
              We welcome user discussion on our site, under the following guidelines:<br />
              <br />
              To comment you must first create a profile and sign-in with a verified DISQUS account or social network ID. <a href="http://disqus.com/profile/">Sign up here.</a><br />
              <br />
              Comments in violation of the rules will be denied, and repeat violators will be banned. <strong>Please help police the community by flagging offensive comments for our moderators to review.</strong> By posting a comment, you agree to our full terms and conditions. <a href="http://www.timesshamrockcommunications.com/policy.html#Opinion">Click here to read terms and conditions</a>.
            </div>
                    
      
      
  
                                </div>
              </div>


      </div>
  <br class="clear" />
      
                  
    
  
    
  
  
          <div id="footer_outer">
    <div id="footer">
          
                  
    
  
    
  
    
    
        <div id="footer_left">
<img width="200px" src="http://timesshamrock.com/cnglogos/BusnessJournal.png"><br />
    <p><img src="http://biz570.com/images/icons/icon_gps.png" /> 149 Penn Ave. Scranton PA 18503  </p>
    <p><img src="http://biz570.com/images/icons/icon_phone.png" />1-877-584-3561 </p>
    <p><img src="http://biz570.com/images/icons/icon_web.png" /> <a href="http://biz570.com/contact/">CONTACT US</a> </p>
    <small>Copyright &copy;2016 Northeast PA Business Journal <br />
      <a href="http://www.timesshamrock.com/policy.html">PRIVACY POLICY</a> | 
    <a href="http://www.timesshamrock.com/policy.html#Opinion">OPINION POSTING POLICY</a> | 
    <a href="http://www.timesshamrock.com/policy.html#ADS">ABOUT OUR ADS</a> | Questions or comments? 
    <a href="http://biz570.com/contact">CONTACT US</a></small>
  </div>
  <div id="footer_right">
    <div id='bottomleader' class="ad728x90">
	   <script type='text/javascript'>	       googletag.cmd.push(function () { googletag.display('bottomleader'); });</script>
    </div>
   

    <div class="footer_right">
        <a href="http://biz570.com/contact/">CONTACT US</a><br />
        <a href="http://classifieds570.com">CLASSIFIEDS</a><br>
        <a href="http://timesshamrock.com/index.php/newspapers/advertise-print/">ADVERTISE</a><br />
        <a href="https://classadz.vdata.com/Classifieds570/UserType.aspx?region=ST">PLACE AN AD</a><br>
        
    </div>
    <div class="footer_right">
            </div>
</div>
      
  
                <br class="clear" />
    </div>
    <br class="clear" />
  </div>
  <div id="footer_bottom">
    <a href="http://thetimes-tribune.com/"><img src="/images/logos/logo_tt_black.png" /></a> &emsp;
    <a href="http://citizensvoice.com/"><img src="/images/logos/logo_cv_black.png" /></a> &emsp;
    <a href="http://standardspeaker.com/"><img src="/images/logos/logo_ss_black.png" style="vertical-align: bottom;" /></a> &emsp;
    <a href="http://republicanherald.com/"><img src="/images/logos/logo_rh_black.png" /></a>
  </div>
</div>
<div style="display: none;">
   <img src='/logger/p.gif?a=1.2124552&amp;d=/2.1407/2.1505/2.1568' alt='' /> </div>
</body>
</html>
